Como alterar a versão do PHP utilizada pelo meu site?

You are here:
Estimated reading time: < 1 min

Basta seguir ao cPanel, e no item ‘Gerenciador MultiPHP’ você poderá selecionar quais domínios / sub-domínios deseja configurar. No menu lateral você poderá selecionar a versão do PHP a ser utilizada e por fim basta clicar no botão ‘Aplicar’, a alteração da versão do PHP tem efeito imediato.

Qualquer dúvida adicional pode ser esclarecida através de um chamado.

Was this article helpful?
Dislike 0
Views: 0